Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.1.33-39+0~20210701.57+debian9~1.gbp1cdf2c.